Skocz do zawartości


Zdjęcie

Minnkota Traxxis55v


3 odpowiedzi w tym temacie

#1 bogi124

bogi124

    Wędkarz

  • Members
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazury

Napisano 27 kwiecień 2014 - 11:07

Przywiozłem z USA sobie silnik z maximizerem jak w temacie.Dzisiaj chciałem nim pierwszy raz wypłynąć i tu powstała obawa.Podczas podłączania do aku. zauważyłem że lekko iskrzy na klemach.Żeby go przewieźć samolotem musiełem go trochę rozebrać,wydaje się że wszystko złożyłem dobrze.Nie znam się na tym,może wśród kolegów są elektronicy i powie mi ktoś czy mogę nim wypłynąć czy szukać przyczyny.Może ten silnik pobierać prąd mimo że manetka jest w pozycji OF?. czyżby to jakiś stan czuwania?
Jak temat nie w odpowiednim dziale to przepraszam i proszę o przeniesienie w odpowiednie miejsce.

#2 bogi124

bogi124

    Wędkarz

  • Members
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazury

Napisano 11 maj 2014 - 18:55

Tego problemu z iskrzeniem nie ma,po prostu tak ma być.Dzisiaj cały dzień pływałem i aku nie rozładowane.Silnik sprawuje się super ALE.. obroty sa odwrotne tzn. jak dam do przodu to płynie do tyłu i odwrotnie.wszystko podłączone jak należy,kabli żadnych nie odłączałem, jedynie odkręcałem tą część z magnesami i śróbą bo nie miescił się w trnsporcie jak wracałem ze stanów.Co to moze być? że śróba kręci odwrotnie.

#3 Kamil Z.

Kamil Z.

    Szajbus

  • Moderator
  • 8183 postów
  • Płeć:Kobieta
  • Lokalizacja:Wałbrzych/Wrocław
  • Zainteresowania:Wędkarstwo, sporty walki, muzyka

Napisano 11 maj 2014 - 20:29

Samo iskrzenie myślałem, że spowodowane jest zbyt luźnym zamocowaniem klem do akumulatora. Jednak te odwrotne obroty to już chyba kwestia Twojej ingerencji. A nie wiem, czy PL serwis będzie chciał coś robić(nawet odpłatnie) skoro sam w nim grzebałeś. A znowu skasować mogą zdrowo...
Pozdrawiam
Kamil

Mój wędkarski blog:
http://zahaczeni.net/kamilfishingblog/


[color=#4169E1][b]Catch&Release!!



#4 bogi124

bogi124

    Wędkarz

  • Members
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazury

Napisano 11 maj 2014 - 21:40

Widzisz Kamil jak to jest.Sporo sprzętu przywiozłem z USA ,wedki kołowrotki ,plecionki i nigdy nie miałem żadnego problemu,Ten silnk to trzykrotna przebitka jak w PL. ale niestety teraz wpakowałem się chyba na minę.O gwarancji nie ma mowy bo tak jak zauwazyłes grzebałem w nim.Pozostaje mi pływać tak jak jest czyli na wstecznym icon_mrgreen.gif
Dzięki kolego za zainteresowanie
-a i dodam że przy testowaniu silnika na Dejgunie złapałem dzisiaj dwa ślędziki na woblera ,55 i 50cm. wróciły do wody żeby podrosnąć.
Jak na początek sezonu jestem zadowolony,przyjdzie jeszcze czas na sielawowce icon_biggrin.gif



Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych