Skocz do zawartości


Zdjęcie

Przenosimy Się Na Nowy Serwer - Mogą Wystąpić Małe Utrudnienia


30 odpowiedzi w tym temacie

#1 hubert

hubert

    Wędkarz

  • Root Admin
  • 50 postów

Napisano 23 marzec 2012 - 09:46

Ahoj wędkarze,

przenosimy się na nowy, super mocny serwer. W związku z tym mogą wystąpić przerwy w dostawie. Mam nadzieję, że jak wrócicie z pracy / zajęć / szkoły / innych wszystko będzie już śmigać aż miło.

--
Pozdrawiam,
Hubert

#2 Stary52

Stary52

    Szajbus

  • Members
  • 1110 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpacie
  • Zainteresowania:ryby woda i przygoda

Napisano 23 marzec 2012 - 09:53

CYTAT(hubert @ pią, 23 mar 2012 - 12:46) Wyświetl post
Ahoj wędkarze,

przenosimy się na nowy, super mocny serwer. W związku z tym mogą wystąpić przerwy w dostawie. Mam nadzieję, że jak wrócicie z pracy / zajęć / szkoły / innych wszystko będzie już śmigać aż miło.

--
Pozdrawiam,
Hubert

Miejmy nadzieję . icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif
Również pozdrawiam .


#3 Piotr PGr

Piotr PGr

    Szajbus

  • Members
  • 1175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PPL-SPIN

Napisano 23 marzec 2012 - 18:05

1 dzisiaj zaj?a?em i mi dzia?a. Ale ludków co? ma?o... Zaraz sprawdz? reszt?

edit.
A jednak wtedy jeszcze nie wszystko było dobrze icon_wink.gif
Powodzenia w przenosinach

Użytkownik Piotr PGr edytował ten post 24 marzec 2012 - 10:37


#4 hubert

hubert

    Wędkarz

  • Root Admin
  • 50 postów

Napisano 23 marzec 2012 - 18:35

Wygląda na to, że wszystko powinno już działać. Raportujcie proszę potencjalne problemy.

#5 wolfik

wolfik

    Szajbus

  • Moderator
  • 1160 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisano 23 marzec 2012 - 19:48

To ja jeszcze tylko dodam w ramach chwalenia się, że obecnie Spławik stoi na takiej maszynie:
http://www.hetzner.d..._rootserver/ex4

#6 Piotr PGr

Piotr PGr

    Szajbus

  • Members
  • 1175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PPL-SPIN

Napisano 24 marzec 2012 - 10:34

Wczoraj najpierw napisałem coś tutaj, później chciałem dodać post i mnie wywaliło, pewnie jeszcze trwały prace... teraz widzę że jest sporo zmian, niektóre rzeczy trzeba jeszcze dopracować, do innych musimy się przyzwyczaić.
Tylko szkoda że te przenosiny nie dokonywały się wcześniej, w okresie zimowy, jak dużo mniej ludzi zaglądało na forum...

#7 wolfik

wolfik

    Szajbus

  • Moderator
  • 1160 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisano 24 marzec 2012 - 11:51

jakieś konkrety by sie przydały, co trzeba dopracować ?

#8 Piotr PGr

Piotr PGr

    Szajbus

  • Members
  • 1175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PPL-SPIN

Napisano 25 marzec 2012 - 10:43

CYTAT(wolfik @ sob, 24 mar 2012 - 11:51) Wyświetl post
jakieś konkrety by sie przydały, co trzeba dopracować ?

Chodziło mi o brak strzałek, opcji "Przejdz do poprzedniej strony", ale już jest, musiałem wczytywać główna...

#9 BART22

BART22

    Weteran

  • Members
  • 137 postów
  • Płeć:Mężczyzna
  • Lokalizacja:POMORZE
  • Zainteresowania:Wędkarstwo oczywiście :)

Napisano 25 marzec 2012 - 12:52

Witam mam taki problem że jak wchodzę w kogoś profil i chcę zobaczyć jego galerię to wszystkie zdjęcia się "rozjezdzają" i nakładają na siebie czy wy też tak macie ?? ;/

#10 kalord

kalord

    Weteran

  • Members
  • 107 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce

Napisano 25 marzec 2012 - 12:53

CYTAT(BART22 @ nie, 25 mar 2012 - 15:52) Wyświetl post
Witam mam taki problem że jak wchodzę w kogoś profil i chcę zobaczyć jego galerię to wszystkie zdjęcia się "rozjezdzają" i nakładają na siebie czy wy też tak macie ?? ;/



Tak.

#11 Kamil Z.

Kamil Z.

    Szajbus

  • Moderator
  • 8183 postów
  • Płeć:Kobieta
  • Lokalizacja:Wałbrzych/Wrocław
  • Zainteresowania:Wędkarstwo, sporty walki, muzyka

Napisano 25 marzec 2012 - 12:53

CYTAT(BART22 @ nie, 25 mar 2012 - 14:52) Wyświetl post
Witam mam taki problem że jak wchodzę w kogoś profil i chcę zobaczyć jego galerię to wszystkie zdjęcia się "rozjezdzają" i nakładają na siebie czy wy też tak macie ?? ;/

Sprawa zgłoszona, trwają prace mające na celu zmienić ten stan rzeczy icon_wink.gif
Pozdrawiam
Kamil

Mój wędkarski blog:
http://zahaczeni.net/kamilfishingblog/


[color=#4169E1][b]Catch&Release!!



#12 BART22

BART22

    Weteran

  • Members
  • 137 postów
  • Płeć:Mężczyzna
  • Lokalizacja:POMORZE
  • Zainteresowania:Wędkarstwo oczywiście :)

Napisano 25 marzec 2012 - 12:55

Aha dzięki myślałem że to u mnie w kompie coś nie tak icon_biggrin.gif

#13 Piotr PGr

Piotr PGr

    Szajbus

  • Members
  • 1175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PPL-SPIN

Napisano 25 marzec 2012 - 20:25

CYTAT
Przepraszamy, niektóre z wymaganych plików zostały utracone. Jeśli zamierzałeś przejrzeć temat, jest prawdopodobne, że został usunięty lub przeniesiony. Proszę wróć i spróbuj ponownie.


Taki komunikat jak chcę powiększyć swoje foto-miniatury

#14 hubert

hubert

    Wędkarz

  • Root Admin
  • 50 postów

Napisano 26 marzec 2012 - 14:53

CYTAT(Kamil Z. @ nie, 25 mar 2012 - 13:53) Wyświetl post
Sprawa zgłoszona, trwają prace mające na celu zmienić ten stan rzeczy icon_wink.gif


Wszystko powinno już działać ok.

#15 hubert

hubert

    Wędkarz

  • Root Admin
  • 50 postów

Napisano 26 marzec 2012 - 14:54

CYTAT(Piotr PGr @ nie, 25 mar 2012 - 21:25) Wyświetl post
Taki komunikat jak chcę powiększyć swoje foto-miniatury


Dodaliśmy dzisiaj kilka poprawek dotyczących galerii. Czy nadal masz ten problem?

#16 Piotr PGr

Piotr PGr

    Szajbus

  • Members
  • 1175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PPL-SPIN

Napisano 26 marzec 2012 - 19:12

CYTAT(hubert @ pon, 26 mar 2012 - 15:54) Wyświetl post
Dodaliśmy dzisiaj kilka poprawek dotyczących galerii. Czy nadal masz ten problem?

W galerii już wszystko wróciło do normy.
Ale fotografie, które były dodane w postach (np. w temacie "Woblery-blaszki- Wykonanie Domowym Sposobem" ), poprzez opcje dodawania załączników podczas pisania postu, nadal są niedostępne i wyświetla się w/w komunikat.

#17 hubert

hubert

    Wędkarz

  • Root Admin
  • 50 postów

Napisano 27 marzec 2012 - 07:42

CYTAT(Piotr PGr @ pon, 26 mar 2012 - 20:12) Wyświetl post
W galerii już wszystko wróciło do normy.
Ale fotografie, które były dodane w postach (np. w temacie "Woblery-blaszki- Wykonanie Domowym Sposobem" ), poprzez opcje dodawania załączników podczas pisania postu, nadal są niedostępne i wyświetla się w/w komunikat.


Fotografie z postów również poprawione. Rzuć proszę okiem, czy u Ciebie również wszystko dobrze się wyświetla.

--
Pozdrawiam,
Hubert

#18 Piotr PGr

Piotr PGr

    Szajbus

  • Members
  • 1175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PPL-SPIN

Napisano 27 marzec 2012 - 20:37

CYTAT(hubert @ wto, 27 mar 2012 - 08:42) Wyświetl post
Fotografie z postów również poprawione. Rzuć proszę okiem, czy u Ciebie również wszystko dobrze się wyświetla.

--
Pozdrawiam,
Hubert


Dobra robota, już wszystko gra.
Jak bym coś jeszcze wyłapał to dam znać.

Pozdrawiam
Piotrek


#19 hubert

hubert

    Wędkarz

  • Root Admin
  • 50 postów

Napisano 29 marzec 2012 - 09:11

CYTAT(Piotr PGr @ wto, 27 mar 2012 - 21:37) Wyświetl post
Dobra robota, już wszystko gra.
Jak bym coś jeszcze wyłapał to dam znać.

Pozdrawiam
Piotrek



Dzięki wielkie za pomoc i testowanie. Mam nadzieję, że jesteśmy już w wersji stabilnej i możemy powoli myśleć o jakiś nowych zmianach icon_wink.gif

--
Pozdrawiam,
Hubert

#20 Stary52

Stary52

    Szajbus

  • Members
  • 1110 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpacie
  • Zainteresowania:ryby woda i przygoda

Napisano 29 marzec 2012 - 10:13

CYTAT(hubert @ czw, 29 mar 2012 - 12:11) Wyświetl post
Dzięki wielkie za pomoc i testowanie. Mam nadzieję, że jesteśmy już w wersji stabilnej i możemy powoli myśleć o jakiś nowych zmianach icon_wink.gif

Witam .
Jakie to zmiany jeszcze planujecie ?, uchylcie rąbka tajemnicy . icon_wink.gif
Pozdrawiam .



Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych