Skocz do zawartości


Zdjęcie

Smar I Olej Do Kołowrotka


67 odpowiedzi w tym temacie

#41 radkacz

radkacz

    Szajbus

  • Members
  • 1354 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olsztyn

Napisano 29 wrzesień 2010 - 20:16

Jak chcesz wlewaj oliwkę do łożysk, ale ja osobiście nie polecam bo wypłuczesz smar, zrobisz jak zechcesz. Zamiast oliwki do instrunentów kup oliwke cormorana za 12 zł uwierz mi jestem z wykształcenia muzykiem icon_smile.gif

Na rysunku zaznaczyłem czerwonym łożysko oporowe i małe wałeczki



Uploaded with ImageShack.us

#42 benjam87

benjam87

    Weteran

  • Members
  • 300 postów

Napisano 30 wrzesień 2010 - 10:15

smar już nabyłem [smar do przegubów GKN Litowo-Molibdenowy5zł za 80gr] nad oliwka jeszcze rozmyślam no i za jakiś czas biorę się do roboty.
Chciałbym aby jeszcze ktoś wypowiedział się na temat słuszności czy tez nie, smarowania łożysk oliwką ponieważ wszędzie gdzie się spotkałem z tym tematem właśnie tak radzono, poza tym oliwka jest dodawana w komplecie do kołowrotków z wyższej półki np. Shimano
właśnie do tego celu...

#43 SławomirJ

SławomirJ

    Szajbus

  • Members
  • 1855 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno Wlkp ®

Napisano 30 wrzesień 2010 - 14:56

Łożysk zamkniętych się nie smaruje żadną oliwką, są nasmarowane fabrycznie i po to są zamknięte a jak już zaczną szumieć to nadają się na śmietnik, shimano daje oliwkę nie do smarowania łożysk tylko np: do nasmarowania osi kołowrotka która przesuwa się przód tył.

Nie mogę teraz znaleźć filmu na You Tube jak Japończyk składa kołowrotek i jest pokazane gdzie smaruje smarem a gdzie daje oliwkę.

#44 radkacz

radkacz

    Szajbus

  • Members
  • 1354 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olsztyn

Napisano 30 wrzesień 2010 - 20:10

CYTAT(benjam87 @ czw, 30 wrz 2010 - 13:15) Wyświetl post
smar już nabyłem [smar do przegubów GKN Litowo-Molibdenowy5zł za 80gr] nad oliwka jeszcze rozmyślam no i za jakiś czas biorę się do roboty.
Chciałbym aby jeszcze ktoś wypowiedział się na temat słuszności czy tez nie, smarowania łożysk oliwką ponieważ wszędzie gdzie się spotkałem z tym tematem właśnie tak radzono, poza tym oliwka jest dodawana w komplecie do kołowrotków z wyższej półki np. Shimano
właśnie do tego celu...



Posłuchaj kolegów z forum, Sławek "zjadł zęby" na kołowrotkach i jest na tym forum jedną z najbardziej kompetentnych osób z reszta nie tylko w kwestii kołowrotków...

#45 benjam87

benjam87

    Weteran

  • Members
  • 300 postów

Napisano 01 październik 2010 - 08:28

CYTAT(radkacz @ czw, 30 wrz 2010 - 23:10) Wyświetl post
Posłuchaj kolegów z forum, Sławek "zjadł zęby" na kołowrotkach i jest na tym forum jedną z najbardziej kompetentnych osób z reszta nie tylko w kwestii kołowrotków...


dzięki za wyjaśnienia Panowie!
to w takim razie żadnej oliwki nie kupuję ! nasmaruje w takim razie przekładnie smarem a łożyska zostawie w spokoju...
Jeszcze jedno pytanie wracając do tematu łożyska oporowego to mówisz Sławku żeby go nie rozkręcać a w żadnym wypaku nie smarować?!

#46 radkacz

radkacz

    Szajbus

  • Members
  • 1354 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olsztyn

Napisano 01 październik 2010 - 16:05

Oporowe możesz rozkręcić ale nie smarować, bo będziesz miał luzy na korbce, Łożysko oporowe odpowieda za blokadę wstecznych obrotów jeśli je nasmarujesz nie stanie się tragedia ale będziesz miał lekki luz, ja to już przerabiałem, więc uwierz na słowo icon_smile.gif

#47 benjam87

benjam87

    Weteran

  • Members
  • 300 postów

Napisano 01 październik 2010 - 17:20

CYTAT(radkacz @ pią, 01 paź 2010 - 19:05) Wyświetl post
Oporowe możesz rozkręcić ale nie smarować, bo będziesz miał luzy na korbce, Łożysko oporowe odpowieda za blokadę wstecznych obrotów jeśli je nasmarujesz nie stanie się tragedia ale będziesz miał lekki luz, ja to już przerabiałem, więc uwierz na słowo icon_smile.gif


jaki jest więc sens żeby je rozkrecać skoro nie będzie smarowane? przeczyszczę je delikatnie pędzelkiem i powinno byc ok....

#48 SławomirJ

SławomirJ

    Szajbus

  • Members
  • 1855 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno Wlkp ®

Napisano 01 październik 2010 - 20:35

Koło zębate przekładni smarujesz smarem zwykłym do kołowrotków, natomiast łożysko oporowe jak i system ślimakowy posuwu szpuli najlepiej nasmarować bardzo rzadkim smarem (możesz np: smar wymieszać z olejem) jak dasz za gęsty smar do łożyska oporowego nie będzie płynie zaskakiwać czego przyczyną może być przepuszczanie blokady.

#49 benjam87

benjam87

    Weteran

  • Members
  • 300 postów

Napisano 13 październik 2010 - 22:06

Panowie przesmarowałem swojego Reda no i jest mały problem, otóż kołowrotek podczas pracy pod stosunkowo dużym obciążeniem wydaje niepożądane dźwięki (ni to szmery ni to szumienie) i nie moge sobie z tym poradzić. Skręcałem go juz ze dwa razy myslać ze coś tam źle ustawiłem ale jest cały czas to samo. Profilaktycznie wymieniłem łożysko posuwu szpuli ale te szmery raczej dochodzą ze środka.
Kołowrotek był smarowany po jednym sezonie eksploatacji więc nie widzia łem sensu znaczenia trybików...


#50 SławomirJ

SławomirJ

    Szajbus

  • Members
  • 1855 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno Wlkp ®

Napisano 14 październik 2010 - 16:18

CYTAT(benjam87 @ śro, 13 paź 2010 - 23:06) Wyświetl post
Profilaktycznie wymieniłem łożysko posuwu szpuli ale te szmery raczej dochodzą ze środka.
Kołowrotek był smarowany po jednym sezonie eksploatacji więc nie widzia łem sensu znaczenia trybików...


Nie bardzo rozumiem to sformułowanie?

Wymieniłeś łożysko rolki i nadal szumi coś w kołowrotku.

Tak trudno to ocenić nie mając kołowrotka w ręku, co z nim jest nie tak. A na sucho chodzi dobrze ???


#51 benjam87

benjam87

    Weteran

  • Members
  • 300 postów

Napisano 14 październik 2010 - 16:58

CYTAT(SławomirJ @ czw, 14 paź 2010 - 19:18) Wyświetl post
Nie bardzo rozumiem to sformułowanie?

Wymieniłeś łożysko rolki i nadal szumi coś w kołowrotku.

Tak trudno to ocenić nie mając kołowrotka w ręku, co z nim jest nie tak. A na sucho chodzi dobrze ???


Chciałem wyprzedzić odpowiedź tzn. sprawdź łożysko posuwu szpuli (ono zostało wymienione i jest ok).
Kołowrotek na sucho pracuje ok, przy małych obciążeniach też ok ale jak założę powiedzmy gume na główce 25grv i łowię w uciągu to słychać z młynka takie jakieś szmeranie,klekotanie no wiem wiem jak to dokładnie nazwać. Kołowrotek nie bije ani nic w tym rodzaju po prostu wydaje niepożądane dźwięki raczej z przekładni i nie wiem jak to uleczyć icon_razz.gif

Użytkownik benjam87 edytował ten post 14 październik 2010 - 16:59


#52 SławomirJ

SławomirJ

    Szajbus

  • Members
  • 1855 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno Wlkp ®

Napisano 14 październik 2010 - 18:54

A spróbuj w gniazdo łożyska na pokrywie bocznej, podłożyć folie aluminiową (np; po czekoladzie) pod łożysko, wtedy zmniejszy się luz na przekładni (na kołach zębatych) ja tak robię i się świetnie sprawdza. Niweluje luz praktycznie do zera.

#53 benjam87

benjam87

    Weteran

  • Members
  • 300 postów

Napisano 17 październik 2010 - 17:07

CYTAT(SławomirJ @ czw, 14 paź 2010 - 21:54) Wyświetl post
A spróbuj w gniazdo łożyska na pokrywie bocznej, podłożyć folie aluminiową (np; po czekoladzie) pod łożysko, wtedy zmniejszy się luz na przekładni (na kołach zębatych) ja tak robię i się świetnie sprawdza. Niweluje luz praktycznie do zera.


niestety podkładka z aluminium nie pomogła. Zastanawiam się czy może mieć na to wpływ smar ponieważ ten którego uzyłem szybko się rozprowadził po przekładni (rozmazał) i tak myślę czy by nie kupić sobie jakiegoś innego i nie spróbować ?1 Sam nie wiem pomysły mi sie kończa a to klekotanie mnie wkurza ponieważ głównie łowię ciężkimi przynętami.

#54 benjam87

benjam87

    Weteran

  • Members
  • 300 postów

Napisano 19 październik 2010 - 18:25

chyba juz doszedłem co wydawało te dziwne dźwięki mianowicie całkowicie suche łożysko oporowe ( po drugim wędkowaniu smar dostał się delikatnie na wałeczki i jest ok)...

#55 SławomirJ

SławomirJ

    Szajbus

  • Members
  • 1855 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno Wlkp ®

Napisano 19 październik 2010 - 20:24

No widzisz niby nic takiego a problem znikł, trochę smaru i oliwki i jest ok. icon_wink.gif

#56 benjam87

benjam87

    Weteran

  • Members
  • 300 postów

Napisano 20 październik 2010 - 08:11

CYTAT(SławomirJ @ wto, 19 paź 2010 - 23:24) Wyświetl post
No widzisz niby nic takiego a problem znikł, trochę smaru i oliwki i jest ok. icon_wink.gif


dzięki za zainteresowanie i pomoc!!! Kilkukrotne rozbieranie i skręcanie tej konstrukcji przy najmniej dało mi wprawę i teraz bez żadnych schematów po ciemku mogę go rozbierać i składać icon_mrgreen.gif ...

#57 splawiczek

splawiczek

    Wędkarz

  • Members
  • 32 postów

Napisano 20 marzec 2012 - 18:55

Witam.
Temat porusza Spro Red Arc więc postanowiłem napisać tutaj.
Przesmarowałem swojego Reda po 1 sezonie i kołowrotek chodzi ciężej, dałem smar mikado i oliwa techniczna wazelinowa kołowrotek cholernie zaczął szumieć.
Myłem wszystko bezyną ekstrakcyjną i smarowałem juz kilkanascie razy i dalej to samo.
Ciężka praca no i szumi.

Ktoś ma podobny problem?
Jak jest z tym łożyskiem oporowym w moim jest 8 wałeczków osadzonych w plastikowej koronie w metalowym koszu ktróry się rozbiera, czy tak ma być?
Czy łożysko oporowe smarujemy czy ma być suche?

Myte czyszczone a jednak w koło to samo. Przed rozebraniem nie było problemu ;(

Czyżby wazelina wypłukała smar z łożysk?


#58 splawiczek

splawiczek

    Wędkarz

  • Members
  • 32 postów

Napisano 20 marzec 2012 - 21:19

CYTAT(radkacz @ czw, 26 sie 2010 - 01:30) Wyświetl post
U mnie w obu red arcach tego smaru było jak na lekarstwo... Cormoranik daje radę przesmarowałem obydwa i są jak nowe, jestem ciekawy kiedy ten kręcioł dostanie luzów - czekam i czekam icon_smile.gif

oto red 1040 arc w całej swojej okazłości:



Uploaded with ImageShack.us


Tak z ciekawości gdzie te 9 łożysk???
To pic na wode jak nic heheh w tych red arc

#59 Zbynek

Zbynek

    Szajbus

  • Members
  • 1129 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradz

Napisano 21 marzec 2012 - 13:45

CYTAT(splawiczek @ wto, 20 mar 2012 - 22:19) Wyświetl post
Tak z ciekawości gdzie te 9 łożysk???
To pic na wode jak nic heheh w tych red arc

Naznaczyłem ci 8 łożysk powinno być i dziewiąte jako para do dwójki montowana na zembatce X, które pracują w bocznych pokrywkach. Może właściciel nie zdjął dziewiątego z zembatki.

Załączone miniatury

  • zdjcie0386x.jpg


#60 splawiczek

splawiczek

    Wędkarz

  • Members
  • 32 postów

Napisano 21 marzec 2012 - 15:34

8 i 2 to właśnie z pod koła głównego przekładni. Czy 5 to łożysko???

Wracając do tematu:
Witam.
Temat porusza Spro Red Arc więc postanowiłem napisać tutaj.
Przesmarowałem swojego Reda po 1 sezonie i kołowrotek chodzi ciężej, dałem smar mikado i oliwa techniczna wazelinowa kołowrotek cholernie zaczął szumieć.
Myłem wszystko bezyną ekstrakcyjną i smarowałem juz kilkanascie razy i dalej to samo.
Ciężka praca no i szumi.

Ktoś ma podobny problem?
Jak jest z tym łożyskiem oporowym w moim jest 8 wałeczków osadzonych w plastikowej koronie w metalowym koszu ktróry się rozbiera, czy tak ma być?
Czy łożysko oporowe smarujemy czy ma być suche?

Myte czyszczone a jednak w koło to samo. Przed rozebraniem nie było problemu ;(

Czyżby wazelina wypłukała smar z łożysk?




Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych